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A) CRÉATION DU TERRAIN 

 

ÉTAPE 1  

 

Supprimer le cube (Faire [X] au clavier et supprimer). 

Insérer une surface plane. Faire [Shift]+[A] puis ajouter un "Plane" (add > Mesh > Plane). 

 

 

 

Appuyez sur [TAB] au clavier pour entrer dans le "Edit Mode". Appuyez ensuite sur [S] (scale) et faites glisser 

la souris jusqu'à un coin de la grille. 
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ÉTAPE 2 

 Toujours dans le mode édition "Edit Mode" basculez en vue de haut [Numpad]+[7]. 

 Appuyez sur [W] et sélectionnez "Subdivide", afin de diviser la surface... 

 

 

Subdivisez quatre fois. 
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ÉTAPE 3 

 

Appuyez sur [A] pour désélectionner tous les sommets. 

 

Maintenant, pour créer la crête de la montagne, sélectionnez deux sommets comme le montre l'image suivante. 

 

Un clic droit sur n'importe quel sommet pour la sélectionner, puis maintenez la touche [Shift] et faites un 

autre clic droit sur un autre sommet pour sélectionner plusieurs sommets. 

 

Faites [Numpad]+[5] au clavier numérique pour basculer en mode perspective. Pour faire pivoter la vue, 

cliquez et faites glisser à l'aide du bouton central de la souris (bouton 3). 
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ÉTAPE 4 

 

Toujours en "Edit mode", appuyez sur [O] au clavier pour activer l'outil d'édition proportionnelle 

(Proportional Editing Tool) et assurez-vous que atténuation lisse (Smooth falloff) est sélectionnée. 

 

 

 

 

ÉTAPE 5 

 

Maintenant, appuyez sur [G] puis [Z] pour déplacer les sommets le long de l'axe "Z" seulement. Déplacez-les 

un peu, pas trop. Vous pouvez augmenter ou diminuer la zone d'influence avec la roulette de la souris (un 

cercle transparent avec un contour blanc apparaît). 
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Maintenant, sélectionnez un seul sommet et de tirer vers le haut. Appuyez sur [G] puis [Z] et déplacez votre 

souris pour déplacer le sommet vers le haut. 
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ÉTAPE 6 

 

Appuyez sur [A] pour sélectionner tous les sommets, puis appuyez sur [Ctrl]+[T] pour trianguler le maillage. 

 

 

 

ÉTAPE 7 

 

Appuyez de nouveau sur [A] pour désélectionner le maillage. Maintenant sélectionner le mode "Random 

Falloff". 
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ÉTAPE 8 

 

Sélectionnez quelques pointes du haut de la montagne et déplacer-les vers le haut (maintenez la touche 

[Shift] enfoncée, puis faites un clic droit pour sélectionner plus d'un sommet.) 

 

Vous verrez que la montagne est en train de prendre forme, mais veiller à ce que le sol ne soit pas trop affectée. 

Vous pouvez également modifier des points individuellement pour obtenir l'effet désiré. 
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ÉTAPE 9 

 

Sélectionnez à nouveau tous les sommets en appuyant sur [A], puis appuyez sur [W] pour faire apparaître le 

menu "Specials". 

 

Sélectionnez ombrage plat (Shade Flat) pour lui donner un look plat et puis appuyez sur [TAB] pour quitter le 

"Edit Mode". 

 

La montagne est maintenant prête. Appuyez sur [Ctrl]+[S] pour enregistrer le fichier. 
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B) ASSIGNER DES COULEURS (MATÉRIAUX) AU TERRAIN 

 

ÉTAPE  1 

 

En "Object Mode", sélectionnez votre objet "Terrain (Plane)" puis cliquez sur le bouton des matériaux dans la 

fenêtre Propriétés et appuyez sur le bouton "New". 

 

>> Clic droit sur votre terrain pour le sélectionner :) 

 

 

 

Cliquez sur le rectangle blanc sous "Diffuse" pour sélectionner une couleur. 
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Nommez le nouveau matériau "Vert", et définir la couleur "Diffuse Intensity" à 1.000 

 

Réduire "Specular Intensity" à 0.000, parce que nous voulons avoir un matériau non brillant. 
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ÉTAPE 2 

 

Ici, nous allons apprendre à attribuer matériaux multiples à un seul objet. 

 

Appuyez sur [TAB] pour passer en "Edit Mode", puis appuyez sur [Z] pour activer le mode "Wireframe" (ainsi, 

nous serons en mesure de sélectionner les faces et les sommets qui sont derrière et rien ne sera laissé de côté). 

 

Appuyez sur [Ctrl]+[TAB] et sélectionnez "Face" dans le menu du "Mesh Select Mode". 

 

 

 

E vue de face (Front - Numpad 1),  appuyez sur [B] et faites glisser pour sélectionner la partie de la montagne 

qui est au-dessus du sol. 

 

Si vous manquez des faces, sélectionnez-les manuellement en appuyant sur la touche [SHIFT] + clic droit" sur 

elles. 
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>> Ici j'ai quitté le mode "Wireframe" pour revenir au mode solide 
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ÉTAPE 3 

 

Cliquez sur le bouton "+" pour ajouter un nouveau matériau et appuyez sur le bouton "New". 

 

 

 

 

ÉTAPE 4 

 

Nommez le nouveau matériel, et de lui donner une belle couleur de pierre ou faire "Brun". Encore une fois, 

réduire le "Specular Intensity" à 0.000. 

 

 

 

 

Enfin, cliquez sur "Assign" pour affecter le nouveau matériau aux faces sélectionnées. 
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ÉTAPE 5 

 

Maintenant, nous allons créer un peu de neige au-dessus de la montagne. Donc sélectionnez les quelques faces 

supérieures ([SHIFT] + clic droit") et créez un nouveau matériau (comme nous l'avons fait pour créer le 

deuxième matériau.) 

 

>> Faire [A] pour tout désélectionner. 

 

Cliquez sur le bouton "+" pour ajouter un nouveau matériau et appuyez sur le bouton "New". Choisissez une 

couleur pour la neige et réduisez le "Specular Intensity" à 0.000. 
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Enfin, cliquez sur "Assign" pour affecter le nouveau matériau aux faces sélectionnées. 

 

 

 
 

Démonstration vidéo 
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C) MODÉLISATION DES ARBRES 

 

Cette section est modifiée pour réduire le temps du projet. Ainsi, les images sur les captures d’écran sont 

différentes de votre projet à partir de ce point. 

 

ÉTAPE 1 

 

Passer en "Object Mode" [TAB]. 

 

Un clic gauche sur un espace vide pour faire apparaître le curseur 3D. Appuyez sur [SHIFT]+[A] > Mesh > 

Icosphere pour ajouter une sphère à la scène. 
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ÉTAPE 2 

 

1) Centrer le cylindre à l'écran [NUMPAD]+[.] 

2) Entrer en vue de le droite [NUMPAD]+[3] 

3) [NUMPAD]+[5] pour désactiver Vue en perspective.) 

 

 

 

Appuyez sur [SHIFT]+[A] et ajouter Mesh > Cylindre. 
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Appuyez sur [T] pour faire ressortir le plateau outil (s'il n'est pas déjà là) et réduire les sommets du cylindre à 

6. ATENTION cette étape doit être faite DÈS LA CRÉATION du cylindre. Par la suite, l’option n’est plus 

disponible. 

 

 

ÉTAPE 3 

 Appuyez sur [TAB] pour entrer dans le "Edit Mode". 

 Sélectionnez WireFrame + Vertex select (voir flèches blanches). 
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IMPORTANT!!! Avant de commencer, il faut aussi désactiver l'outil d'édition proportionnelle. 

 

 

 

 

 

 

Sélectionnez tous les sommets en appuyant sur [A], et appuyez sur [S] pour réduire la dimension du cylindre 

qui deviendra le tronc de l'arbre. 
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ÉTAPE 4 

 

Désélectionnez tous les sommets avec la touche [A]. 

Ensuite, appuyez sur [B] pour sélectionner la partie du haut. 

Puis tirer vers le haut le long de l'axe Z, en faisant glisser la flèche bleue ou en appuyant sur la touche [G], puis 

[Z]... Cliquez pour confirmer. 

 

 

 

ÉTAPE 5  

 

La partie supérieur étant sélectionnée, appuyez sur [S] pou réduire le tronc et lui donner une forme agréable 

(vous pouvez également appuyer sur [Z] pour le visualiser en mode Solide.) 

 

>> Au besoin, utiliser les flèches pour déplacer le tronc dans la sphère. 
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D) ASSIGNER UNE COULEUR (MATÉRIAU) AU TRONC ET AUX FEUILLES 

 

ÉTAPE 1 

 

Avec les feuilles sélectionnées (bouton droit de la souris), cliquez sur le bouton des matériaux sur le panneau 

Propriétés et ajoutez un nouveau matériau (New). 

 

 

ÉTAPE 2 

 

Nommez le nouveau matériau "feuilles" et choisissez une belle couleur verte. Réduire l'intensité spéculaire 

("Specular Intensity") à 0,000. 
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ÉTAPE 3 

 

Maintenant sélectionnez le tronc (bouton droit de la souris), et ajoutez un nouveau matériau (New). 

 

 

ÉTAPE 4 

 

Nommez le nouveau matériel "tronc" (ou ce que vous voulez.) Choisissez une couleur à diffuser. Réduire 

l'intensité spéculaire ("Specular Intensity") à 0,000. 
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E) FAIRE DE L'ARBRE UN OBJET UNIQUE 

 

En "Object Mode", sélectionnez les deux objets (maintenez la touche SHIFT enfoncée et faites un clic droit sur 

les objets). 

Puis appuyez sur [Ctrl] + [J] afin de joindre les 2 morceaux ensembles et en faire un objet unique. L'arbre est 

maintenant prêt. 
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F) CRÉATION DES NUAGES 

 

ÉTAPE 1 

 

En "Object Mode", [SHIFT]+[A]  (Mesh > Icosphere) pour ajouter une nouvelle sphère à la scène. 

 

 

 

 

ÉTAPE 2 

 

Appuyez sur [TAB] pour entrer en "Edit Mode", puis sélectionnez tous les sommets en appuyant sur la touche 

[A].  

 

Appuyez sur [SHIFT]+[D] pour dupliquer la sphère et cliquez à nouveau pour confirmer la position.  

 

Avec la nouvelle sphère sélectionnée, appuyez sur [S] et réduisez-la, et [G] pour déplacer la sphère dans la 

bonne position. 
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ÉTAPE 3 

 

Dupliquez à nouveau la sphère pour compléter le nuage. 

 

Ensuite, appuyez sur [TAB] pour quitter le mode d'édition "Edit Mode". 
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ÉTAPE 4 

 

Sélectionnez le nuage avec un clic droit, puis cliquez sur le bouton "Add Modifier" dans la fenêtre "Properties" 

et sélectionnez "Decimate". 

 

 

 

 

Réduisez la quantité de "Ratio" pour obtenir un look "Low Poly", juste assez, sans trop le déformer. 
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ÉTAPE 5 

 

Avec le nuage sélectionné, cliquez sur le bouton des matériaux dans la fenêtre Propriétés, puis cliquez sur le 

bouton "New". 

 

 

Nommez ce matériau "blanc" ou "Nuages", et définir sa couleur diffuse au blanc, et de réduire l'intensité 

spéculaire à 0,0. 
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G) RASSEMBLER TOUS LES ÉLÉMENTS 

 

ÉTAPE 1 

 

Maintenant nous allons organiser tous les objets ensemble afin de réaliser un magnifique scène... 

 

Appuyez sur [NUMPAD]+[3] pour entrer dans une vue de côté (ou "View > Right") 

 

Passez en vue "Ortho" [NUMPAD]+[5](si vous êtes en mode Perspective).  

 

Maintenant, sélectionnez l'arbre à l'aide d'un un clic droit, et appuyez sur [G] pour le déplacer vers la position 

souhaitée sur le terrain. Mettre à l'échelle au besoin avec la touche [S]. 

 

 

 

Ici je me promène de "Wireframe" à "Solid" avec la touche [Z]. 
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ÉTAPE 2 

 

Appuyez sur [NUMPAD]+[7] pour entrer dans la vue "au-dessus" (ou "View > Top").  

 

Sélectionnez l'arbre et appuyez sur [SHIFT]+[D] pour le dupliquer. Placez-le à côté de la montagne et répéter 

ce processus pour créer un joli paysage. 
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ÉTAPE 3 – Ajustement de la caméra 

 

Nous allons maintenant ajuster la caméra.  

 

Trouver le meilleur emplacement en fonction de votre composition.  

 

Sélectionnez la caméra à l'aide d'un clic droit. 

 

Appuyez sur [G] pour déplacer et [R] pour faire pivoter l'appareil photo et appuyez sur [NUMPAD]+[0] pour 

passer dans la vue "Caméra" (ou "View > Caméra"). 
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Idéalement, faites pivoter la caméra dans un axe précis [R]+[Z].  

Dans cet exemple, je suis en vue de côté. 
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ÉTAPE 4 

 

Personnellement, j'aime bien diviser mon interface en utilisant 3 vues différentes. Une vue pour la caméra, une 

vue de haut et une vue de côté. 

 

Déplacez le curseur de la souris vers le coin supérieur droit de l'interface, jusqu'aux 3 petites lignes diagonales. 

Cliquez tout en gardant enfoncé puis tirez pour diviser la fenêtre. 
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ÉTAPE 5 

 

Maintenant modifions la lumière par défaut...  

 

Sélectionnez la lampe à l'aide d'un clic droit. 

 

 

 

Cliquez sur le bouton "Light Properties" dans la fenêtre des propriétés et sélectionnez "Sun". 

 

 

http://4.bp.blogspot.com/-CxzUpvfENNc/VNkHUYGxyfI/AAAAAAAABZQ/O0KSAh5id04/s1600/78.png
http://3.bp.blogspot.com/-1UWqU0FkiME/VNkIAtxT-5I/AAAAAAAABZY/uXdCI2GZsFo/s1600/79.png


Le Paysage Blender  Tuto original : Tutsplus.com 

 

 

En alternant la vue de haut et sur un côté, ajuster la direction du Soleil en tournant à l'aide de la touche [R]. 

Idéalement, placer le soleil entre la caméra la montagne (vue de haut). 

 

 

Toujours en ayant le Soleil sélectionné, cliquez sur les Propriétés de la lumière. Changez la couleur à un jaune 

clair et activer l'option "Ray Shadows". 
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Maintenant appuyez sur [F12] pour rendre la scène.  

Ou au menu, faites Render > Render Image. 

 

 

 

 

Appuyez sur la touche [ESCAPE] pour quitter le mode "rendu". Ajustez la caméra et le soleil au besoin. 
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ÉTAPE 6 

 

Cliquez sur les paramètres du monde (World) dans le panneau de Propriétés. 

 

 

 

Définissez la couleur bleu ciel et cochez l'option "Blend Sky" question d'avoir un joli dégradé avec la couleur 

du zénith; 

Cochez "Ambient Occlusion" (avec un facteur de 0.7 ou 0.8) ainsi nous obtenons des ombres réalistes; 

Cochez également "Environment Lighting" puis choisissez "Sky color" comme source de lumière (énergie à 

0.5); 
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Maintenant appuyez sur [F12] pour rendre la scène ou au menu, faites Render > Render Image.  

 

Vous verrez l'effet de la couleur du ciel et de l'occlusion ambiante... 

 

Enregistrez votre image en format png... après avoir effectué le rendu. 

 

 

 

 

Voici mon rendu...  
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ÉTAPE 7 

 

J'ai ajouté un plan (plane) sur le côté opposé du soleil. Ainsi la scène ne reçoit pas de lumière à partir de ce 

côté. Assurez-vous que plan (plane) n'apparait pas dans la vue de la caméra. 

 

 

 

Nouveau rendu: 
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ÉTAPE 8 (optionnel) 

 

Dans les paramètres du monde (World), un changement de la couleur ambiante au violet foncé donnera une 

belle teinte à l'image... 

 

 

 

 

CONCLUSION 

 

Faites [F12] -  J'espère que vous avez apprécié ce tutoriel. 
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H) EXEMPLES D’ÉLÈVES 

 

 

Isaac Gnocchini 

 

 

 

Justine Lalonde 
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Camille Vincent 

 

 

 

Hugo Lussier 
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Jacob Bernier 

 

 

 

Maël Bernardin 
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Tommy Baraby 

 

 

 

 

Rebecca Martel 

 

http://1.bp.blogspot.com/-i4aHJuHbZ44/VRAmtqmE8jI/AAAAAAAABhE/cz4KASmKcMU/s1600/TommyBaraby.png
http://2.bp.blogspot.com/-sETOVipYi0c/VRv3CXD8fxI/AAAAAAAABiU/UVAKu86URBA/s1600/Untitled.png

